Our Sponsors

Die ISPConfig Entwicklung wird unterstützt von der projektfarm GmbH Lüneburg.

Ubuntu 13.10 Upgrade Warnung

Mittwoch, Oktober 23, 2013 posted by till

Ubuntu 13.10 wurde vor kurzem veröffentlicht. Diese neue Ubuntu Version verwendet Apache 2.4, was zu verschiedenen Problemen führt da Apache 2.4 eine neue Konfigurationssyntax verwendet. ISPConfig 3.0.5.3 ist noch nicht kompatibel mit Apache 2.4. Wir raten daher von einem Update auf Ubuntu 13.10 ab bis Apache 2.4 in ISPConfig unterstützt wird.



Comments are closed.